在申请证书的时候提示以下报错,是因为苹果那边更新了协议,需要同意才能申请!

 

登录开发者中心同意协议即可!

 

https://developer.apple.com/account/

 

 

红色提示,点击同意!